Le fuseau horaire est UTC [Heure d’été]




Publier un nouveau sujet Répondre au sujet  [ 6 message(s) ] 
Auteur Message
 Sujet du message : Problème ARES 836
Message Publié : 14 Juil 2012, 14:18 
Hors-ligne

Inscription : 17 Jan 2012, 17:43
Message(s) : 37
Bonjour,
Je possède un Claas Arès 836RZ de 2007 acheté neuf avec une boite quadrashift a 32 rapports avant/arrière qui fonctionnait très bien jusqu'à maintenant.
Mon seul problème est qu'avec une vitesse enclenchée, inverseur en position marche avant ou marche arrière lorsqu'on embraye à la pédale, le tracteur ne démarre pas et après un temps de quelques secondes revient en position neutre.
Quelles peuvent être les causes de ce problème ?


Informations sur le message Avertir l’utilisateur
Haut
 Profil  
 
 Sujet du message : Re: Problème ARES 836
Message Publié : 15 Juil 2012, 11:19 
Hors-ligne
Avatar de l’utilisateur

Inscription : 07 Déc 2011, 19:11
Message(s) : 388
Localisation : pas de calais (62) somme (80)
si j'ai bien compris quand tu débraye que tu met l'inverseur en avant quand tu lâches la pédale le tracteur ne bouge pas. C'est cela? Il n'y a pas un témoin orange qui s'allume ou un 'bip bip' qui sonne? J'ai eu un problème similaire sur mon ares 617. Si tu met l'inverseur en avant sans toucher à la pédale d'embrayage ça avance?

_________________
Quand tu roule en CLAAS t'as la classe!
RENAULT ça tire tellement que ça perce le pot!!!


Informations sur le message Avertir l’utilisateur
Haut
 Profil  
 
 Sujet du message : Re: Problème ARES 836
Message Publié : 15 Juil 2012, 17:44 
Hors-ligne

Inscription : 17 Jan 2012, 17:43
Message(s) : 37
Non plus il n'avance pas (ou ne recule pas d'ailleurs) et le voyant orange n’apparaît pas tout le temps, enfin il apparaissait pas au début, par contre la dernière fois que je l'ai utilisé oui il y a bien eu le voyant orange et le Bip-Biq.


Informations sur le message Avertir l’utilisateur
Haut
 Profil  
 
 Sujet du message : Re: Problème ARES 836
Message Publié : 15 Juil 2012, 17:48 
Hors-ligne
Avatar de l’utilisateur

Inscription : 07 Déc 2011, 19:11
Message(s) : 388
Localisation : pas de calais (62) somme (80)
moi c'était le capteur sur lequel appuis la pédale d'embrayage lorsque tu appuis dessus. mais là tu es obligé d'appeler un mécano pour changer le capteur et le l'étalonner avec son ordinateur.

si tu bouge l'inverseur dans toucher la pédale ça avance? car moi si je ne touchais pas la pédale aucun problème

_________________
Quand tu roule en CLAAS t'as la classe!
RENAULT ça tire tellement que ça perce le pot!!!


Informations sur le message Avertir l’utilisateur
Haut
 Profil  
 
 Sujet du message : Re: Problème ARES 836
Message Publié : 16 Juil 2012, 18:23 
Hors-ligne

Inscription : 17 Jan 2012, 17:43
Message(s) : 37
OK en fait je me doutais bien que c'était du coté de la pédale,
Merci du renseignement je vais faire réparer sa dans la semaine et après hop la moisson !!!


Informations sur le message Avertir l’utilisateur
Haut
 Profil  
 
 Sujet du message : Re: Problème ARES 836
Message Publié : 16 Juil 2012, 19:46 
Hors-ligne
Avatar de l’utilisateur

Inscription : 07 Déc 2011, 19:11
Message(s) : 388
Localisation : pas de calais (62) somme (80)
tiens moi au courant pour savoir si c'était bien ça ;)

_________________
Quand tu roule en CLAAS t'as la classe!
RENAULT ça tire tellement que ça perce le pot!!!


Informations sur le message Avertir l’utilisateur
Haut
 Profil  
 
Afficher les messages publiés depuis :  Trier par  
Publier un nouveau sujet Répondre au sujet  [ 6 message(s) ] 

Le fuseau horaire est UTC [Heure d’été]


Qui est en ligne ?

Utilisateur(s) parcourant ce forum : Aucun utilisateur inscrit et 1 invité


Outils de modération rapide :
Vous ne pouvez pas publier de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas insérer de pièces jointes dans ce forum

Recherche de :
Aller vers :  


Forum Gros Tracteurs Passion mis en place par DR Création
( Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group )